Changes between Version 59 and Version 60 of WikiStart


Ignore:
Timestamp:
11/14/12 02:40:39 (22 months ago)
Author:
stuge
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • WikiStart

    v59 v60  
    1010Please use [wiki:libusb-1.0] for all new development. For a detailed comparison of API versions, see the [wiki:APIs APIs page]. 
    1111 
    12 ||       ||= Download the latest release =||= Browse the source code =||= Documentation =|| 
    13 ||='''1.0''' =|| '''[files-1.0:libusb-1.0.9/libusb-1.0.9.tar.bz2 libusb-1.0.9.tar.bz2]''' ''(2012-04-20)'' || '''[gitweb-1.0: libusb-1.0 gitweb]''' || '''[api-1.0: 1.0 API documention]''' || 
    14 ||=0.1 (legacy) =|| [files-compat-0.1:libusb-compat-0.1.4/libusb-compat-0.1.4.tar.bz2 libusb-compat-0.1.4.tar.bz2] ''(2012-04-24)'' || [gitweb-compat-0.1: libusb-compat-0.1 gitweb] || [doc-0.1: 0.1 API documention] || 
     12||       ||= Download the latest release tarball =||= Browse the source code =||= Documentation =|| 
     13||='''1.0''' =|| '''[files-1.0:libusb-1.0.9/libusb-1.0.9.tar.bz2 libusb-1.0.9]''' ''(2012-04-20)'' || '''[gitweb-1.0: libusb-1.0 gitweb]''' || '''[api-1.0: 1.0 API documention]''' || 
     14||=0.1 (legacy) =|| [files-compat-0.1:libusb-compat-0.1.4/libusb-compat-0.1.4.tar.bz2 libusb-compat-0.1.4] ''(2012-04-24)'' || [gitweb-compat-0.1: libusb-compat-0.1 gitweb] || [doc-0.1: 0.1 API documention] || 
    1515 
    1616